säuseln des vibrierendes geräusch e-bike

Egal ob Benzin- oder E-Antrieb, motorisierte Cruiser und andere Bikes bitte in diese Rubrik!
Benutzeravatar
Bensons
Beiträge: 384
Registriert: 27.11.2008, 14:56
Wohnort: Leipzig

säuseln des vibrierendes geräusch e-bike

Beitragvon Bensons » 28.07.2016, 20:34

Hallo ihr lieben.

Ich habe mal eine Frage. Ich habe ein e-bike und ich bin so ca. 250 Km gefahren.
Aber jetzt fängt der Motor an so seltsame säusel, summ und Vibriergeräusche zu machen.
Immer wenn der Motor angeschaltet wird. An Leistung verliert der Motor nicht.
Die normalen Motorgeräusche sind ebenfalls zu hören. Nur leiser als das Summen und Vibriergeräusche.
Hat von euch schon mal jemand so was in der Richtung gehabt?

Lg die lieben Bensons
aus Le
Alles, was sich ein Mensch vorstellen kann, kann er auch erreichen.

Jericho

Re: säuseln des vibrierendes geräusch e-bike

Beitragvon Jericho » 29.07.2016, 08:15

Hallo,
besonders viele Info lässt Du ja nicht raus....
... aber dann schreib ich mal alles was mir dazu einfällt.

An meinem ersten verbauten VR-Nabenmotor (ganz offiziell/neu bei Elfei gekauft) löste sich nach ca. 50km der rechte Motordeckel (Gewinde hatte sich aufgedreht) und stand denn auch gut sichtbar vom Gehäuse ab. Bis zum hinsehen hatte ich auch merkwürdige Geräusche vernommen.

Ähnlich erging es mir mit einem HR-Motor, da drehte der Deckel allerdings nur durch (war nur verpresst).
Die Geräusche (Schaben) gingen allerdings mit deutlichem Leistungsverlust einher (was Wunder wenn der Motor sich im Gehäuse dreht).

Die erste Generation Bosch-Motoren (Mittelmotor) sollen vermehrt Probleme gemacht haben (Vibs, Rattern, Geräusche), soweit ich weis wurden die Motoren bei Reklamation beim Händler sämtlichst gegen neue Motoren ausgetauscht)

Wenn nix davon auf dein Rad trifft - ich würde mal nach allen Schrauben sehen, ein nur locker sitzendes Schutzblech zB. bildet einen ordendlichen Resonanzkörper.

Gruß Jörg

Benutzeravatar
Bensons
Beiträge: 384
Registriert: 27.11.2008, 14:56
Wohnort: Leipzig

Re: säuseln des vibrierendes geräusch e-bike

Beitragvon Bensons » 29.07.2016, 16:22

Grüß dich Jörg .;.

Also die Daten zu dem Bike sind: Motor:
36 V Hinterradnabenmotor, bürstenlos, mit 250 W Leistung
Steuereinheit:
LCD Display mit Multifunktionsanzeige am Lenkergriff, On/Off, Speed, Akku Ladestandsanzeige, 5 Assist, km-Zähler
Akku:
hochwertige Lithium-Batterie mit Samsung Zellen 36 V / 10,4 Ah, wartungsfrei, Ladezeit ca 5-6 h, abschließbar, im Rahmen integriert, zum Laden herausnehmbar, inkl Ladegerät
Dateianhänge

Unbenannt.JPG
Das ist der Motor um den es geht.
Unbenannt.JPG (42.64 KiB) 1105 mal betrachtet
Alles, was sich ein Mensch vorstellen kann, kann er auch erreichen.

Benutzeravatar
Bensons
Beiträge: 384
Registriert: 27.11.2008, 14:56
Wohnort: Leipzig

Re: säuseln des vibrierendes geräusch e-bike

Beitragvon Bensons » 29.07.2016, 16:24

Also Schrauben sind alle fest..Das war auch gleich mein erster Gedanke.. der zweite war die Scheibenbremse.. aber dann hätte das Geräusch immer da sein müssen. ;;.
Alles, was sich ein Mensch vorstellen kann, kann er auch erreichen.

Benutzeravatar
Bensons
Beiträge: 384
Registriert: 27.11.2008, 14:56
Wohnort: Leipzig

Re: säuseln des vibrierendes geräusch e-bike

Beitragvon Bensons » 29.07.2016, 16:26

In der Endleistung ist das Geräusch fast weg.. nur beim Anfahren und beim langsam fahren sehr laut.
Alles, was sich ein Mensch vorstellen kann, kann er auch erreichen.

Jericho

Re: säuseln des vibrierendes geräusch e-bike

Beitragvon Jericho » 29.07.2016, 17:18

ok, ein HR-Getriebemotor also.
Nach meiner Erfahrung sind solche Nabenmotoren grundsätzlich bei niedrigen Touren und wenn Leistung gefordert ist deutlicher zu vernehmen, je nach Hersteller des Motors und auch in Abhängigkeit des verwendeten Rahmens mehr oder weniger stark.
Wenn dein Motor sein Geräuschniveau jetzt deutlich gesteigert hat kann das bedeuten das sich das Fett im Inneren etwas von den Stellen (Lagern und Sternradgetriebe) verdrückt hat.
Es könnte aber auch ein Lager defekt sein (eher nicht anzunehmen bei der Laufleistung).
Kann aber auch elektrisch sein. Da ich elektrisch eher minderbegabt bin kann ich da jetzt nur so bisschen rumsabbeln. Es gibt halt brushless-Motoren und solche mit Bürsten. Bei den Zweiten kann es sein dass so ne Bürste spinnt/hinüber ist, dann zieht der Motor falsch Strom und wird laut.
Äh ja, ich sag ja ich kann da nur labern. Da müsstest Du jemand fragen (bei Youtube und Co. gibt`s die tollsten Sachen) der versteht wovon er spricht..

Ist aber auch schwer per PC über Motorgeräusche auszutauschen

schönes WE
Jörg

Benutzeravatar
Bensons
Beiträge: 384
Registriert: 27.11.2008, 14:56
Wohnort: Leipzig

Re: säuseln des vibrierendes geräusch e-bike

Beitragvon Bensons » 16.08.2016, 19:50

Hallo .;. .;.

Ich habe bis jetzt noch nichts wirkliches gefunden woran es liegen könnte.
Aber ich habe eine Idee ;;. ;;.

Was würde passieren wenn Speichen zu locker sitzen?
Würden diese Sirren wenn der Motor an geht? ;;. ;;.

Ich habe festgestellt das einige Speichen voll locker sind :-P

Lg die lieben Bensons aus Le +?.,
Alles, was sich ein Mensch vorstellen kann, kann er auch erreichen.

Benutzeravatar
Ratinger
Beiträge: 630
Registriert: 05.07.2012, 15:04
Wohnort: Ratingen

Re: säuseln des vibrierendes geräusch e-bike

Beitragvon Ratinger » 17.08.2016, 11:03

... fahre zwar kein E-bike, aber hatte das gleiche an einen meiner Cruisern.
Da war es letzendlich der kleine Schraubring des Schlauchventils, der nicht fest gedreht war.
Dadurch vibrierte er beim fahren und abfedern mal mehr, mal weniger (an der Felge).
Vielleicht ist es ja auch bei dir nur eine so banale Ursache ... (und hat nix mit dem Motor zu tun)

Gruß René
Bild

Rovi
Beiträge: 514
Registriert: 15.02.2015, 10:52

Re: säuseln des vibrierendes geräusch e-bike

Beitragvon Rovi » 17.08.2016, 14:42

Bensons hat geschrieben:
Ich habe festgestellt das einige Speichen voll locker sind :-P


Da könnte schon die Ursache liegen. Wenn ich es richtig verstanden habe bist Du erst 250km damit gefahren? Dann ware es ja relative neu. Als ich mein Motor hab einspreichen lassen, stand auf dem Zettel (nach 500km Speichen nachziehen!)

Gebe aber keine Garantie, dass das wirklich das Problem ist bzw. lost. Kannst ja mal ein Video machen, bei Youtube hochladen und hier verlinken.

Gruß Andre


Zurück zu „Motorisierte Cruiser“

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 2 Gäste