Bilddatei-Button funzt nicht!?

Hast Du Fragen zu Funktionen des Forums? Hier kannst Du sie loswerden!
Benutzeravatar
huby
Beiträge: 3112
Registriert: 20.01.2012, 22:28
Wohnort: Kassel/Kfg.

Bilddatei-Button funzt nicht!?

Beitrag von huby »

Hallo
Ich wollte, wie immer, die schönen Eisbein-Kruise-Bilder über den Button "Bild einfügen",
in groß Anzeigen lassen, dass geht nicht mehr. ;;.
Grüße vom Huby
Bild
Dateianhänge
grafik.png
grafik.png (19.57 KiB) 2645 mal betrachtet
ESB 2023_2.jpg
Fulle Ridaz Kassel
"Keine Fahrradpflicht für Helmträger!"
Benutzeravatar
Papa
Guybrush
Beiträge: 776
Registriert: 30.01.2006, 19:26
Wohnort: Vordorf
Kontaktdaten:

Re: Bilddatei-Button funzt nicht!?

Beitrag von Papa »

Moin Huby,

Wie lädst Du die Bilder denn hoch?

Als Attachments oder über eine externe Seite und dann per [img]-Tag ?

Attachments haben eine maximale Größe von 1MB....

EDIT: Versuch doch auch mal die lightbox... Ist ein Button in der Leiste oberhalb des Textfensters
who | grep -i blonde | date; cd ~; unzip; touch; strip; finger; mount; gasp; yes; uptime; umount; sleep; shutdown -r now
Benutzeravatar
huby
Beiträge: 3112
Registriert: 20.01.2012, 22:28
Wohnort: Kassel/Kfg.

Re: Bilddatei-Button funzt nicht!?

Beitrag von huby »

*Ich rechne die Bilder immer auf unter 200KB runter.
*
Geht nicht mit der lightbox.
Ich probier mal ein anderes Bild...
Bild
*
Per drap and drop geht's mit der lightbox.
Probier ich so mal mit "Bild einfügen"...
Bild
OK geht.
Ist ein etwas anderes System, aber so funzt es! ;;. :lol:
Danke
Dateianhänge
grafik.png
grafik.png (26.27 KiB) 2625 mal betrachtet
grafik.png
grafik.png (26.27 KiB) 2625 mal betrachtet
DSCF4659 - Kopie.JPG
grafik.png
grafik.png (19.57 KiB) 2625 mal betrachtet
ESB 2023_2.jpg
Fulle Ridaz Kassel
"Keine Fahrradpflicht für Helmträger!"
Antworten